<!DOCTYPE html>
<html lang="ru">

<head>
<meta charset="UTF-8">
<title>Хна для тату и рисунков мехенди хной, купить и сравнить цены на хну для татуировок</title>
<meta name="description" content="Хна для мехенди и тату, продаём с доставкой по России, купить хну для мехенди и рисования временных татуировок от ArtVio — цветную, чёрную или коричневую в тубе и конусе, вы сможете самостоятельно сделать татуировку хной Golecha и Kaveri." />
<meta name="keywords" content="купить хну для тату, хна для мехенди, хна для тату, купить хну для мехенди, хна для тату цена, хна для мехенди цена, хна для татуировок" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="stylesheet" href="https://www.artvio.ru/code/primary.css" />
<link rel="canonical" href="https://www.artvio.ru/hna/" />
<link rel="shortcut icon" href="https://www.artvio.ru/favicon.ico" />
<link rel="icon" sizes="160x160" href="https://www.artvio.ru/tattoo/favicon-160x160.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.artvio.ru/tattoo/apple-touch-icon.png" />
<meta name="application-name" content="ArtVio" />
<meta name="format-detection" content="telephone=no" />
<meta property="og:title" content="Хна для тату и рисунков мехенди хной, купить и сравнить цены на хну для татуировок" />
<meta property="og:image" content="https://www.artvio.ru/tattoo/artvio-social.jpg" />
<meta property="og:type" content="product" />
<meta property="og:url" content= "https://www.artvio.ru/hna/" />
<meta property="og:site_name" content="ArtVio" />

<!-- Гоша -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36550365-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-36550365-1');
</script>
<!-- Яша -->
<script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(18467338, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script>
</head>

<body>

<header>
<a href="https://www.artvio.ru/" class="logo"><img src="https://www.artvio.ru/tattoo/artvio.svg" width="215" height="82" alt="ArtVio.ru товары для временных тату, хна, трафареты"></a>
<div class="social"><a href="https://www.artvio.ru/sale/" class="sale"></a></div>
<div class="artvio-office">
<div class="artvio-cities">
<span>Москва:</span>
<span>Санкт-Петербург:</span>
<span>Ростов-на-Дону:</span>
<span>Краснодар, Сочи:</span>
</div>
<div class="artvio-phone">
<span>+7 (925) 766-65-90</span>
<span>+7 (900) 280-53-51</span>
<span>+7 (928) 966-68-55</span>
<span>+7 (938) 461-27-00</span>
</div>
</div>
<div class="personal"><a href="https://www.artvio.ru/reviews/">Все отзывы</a> <a href="https://www.artvio.ru/favorite/">Личный кабинет</a></div>
<div class="phone"><span>8 800 700 15 18</span> <span>бесплатный звонок по России</span></div>
<div class="mobile-henna">
<a href="https://www.artvio.ru/shop/" class="cart"></a>
<div class="menu"></div>
</div>
</header>
<hr>
<div class="mobile-phone"><span>8 800 700 15 18</span> <span>бесплатный звонок по России</span></div>

<nav>
<a href="https://www.artvio.ru/trafarety/"><span><i class="stencils"></i></span><b>Трафареты</b></a>
<a href="https://www.artvio.ru/hna/"><span><i class="henna"></i></span><b>Хна для тату</b></a>
<a href="https://www.artvio.ru/klei/"><span><i class="glue"></i></span><b>Клей</b></a>
<a href="https://www.artvio.ru/kraska/"><span><i class="paint"></i></span><b>Краска</b></a>
<a href="https://www.artvio.ru/blesk/"><span><i class="glitter"></i></span><b>Блеск</b></a>
<a href="https://www.artvio.ru/velvet/"><span><i class="velvet"></i></span><b>Бархат</b></a>
<a href="https://www.artvio.ru/jagua/"><span><i class="jagua"></i></span><b>Джагуа</b></a>
<a href="https://www.artvio.ru/resnicy/"><span><i class="sketches"></i></span><b>Для ресниц</b></a>
<a href="https://www.artvio.ru/flash-tattoos/"><span><i class="flash-tattoo"></i></span><b>Флеш тату</b></a>
<a href="https://www.artvio.ru/nails/"><span><i class="rhinestones"></i></span><b>Для ногтей</b></a>
<a href="https://www.artvio.ru/sundry/"><span><i class="different"></i></span><b>Разное</b></a>
<a href="https://www.artvio.ru/perevodnye-tatuirovki/"><span><i class="glow-night"></i></span><b>Переводные</b></a>
<a href="https://www.artvio.ru/shop/" class="mobile-cart"><span><i class="cart-nav"></i></span><b>Корзина <sup>0</sup></b></a>
</nav>

<div class="assistance">
<a href="https://www.artvio.ru/delivery/">Оплата / Доставка</a>
<a href="https://www.artvio.ru/tracking/">Отследить заказ</a>
<a href="https://www.artvio.ru/contacts/">Контакты</a>
<a href="https://www.artvio.ru/wholesale/">Купить оптом</a>
</div>

<main>

<h1>Купить хну для тату и мехенди в тубах и конусах</h1>
<div class="bread-crumbs"><a href="/">ArtVio.ru</a> / <a href="/hna/">Хна для тату и мехенди</a></div>
<section class="description">
<p>Хна для нанесения мехенди и рисования временных татуировок встречается в свойственном коричневом оттенке – это естественный цвет хны. Разноцветная хна для тату разнообразна – это искусственно произведённый продукт, обилие цвета достигается путём добавления в состав натуральных красителей и масел, хна выпускается производителем в конусах и тубах. Конусы с хной удобны при регулировании толщины, контроля слоя рисунка мехенди за счёт отрезания основания. У туб похожий способ, толщина выдавливаемого слоя хны зависит от длины пластикового наконечника. Мы завозим продукцию большими партиями, напрямую с завода в Индии, это позволяет <strong>купить хну для тату</strong> по розничным и оптовым ценам, с доставкой по России и СНГ.</p>
</section>
<div class="artvio">

<article>
<a href="https://www.artvio.ru/hna/black-henna-mehndi.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-henna-cone-golecha-tattoo-mehndi.jpg" width="370" height="325" alt="Чёрная хна для мехенди Magic Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/black-henna-mehndi.html">Чёрная хна для мехенди Magic</a></h2>
<p>хна в конусе, произведена 10 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][46]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="48">
<div class="price">48 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/brown-henna-mehndi.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/brown-henna-cone-golecha-tattoo-mehndi.jpg" width="370" height="325" alt="Коричневая хна для тату Magic Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/brown-henna-mehndi.html">Коричневая хна для тату Magic</a></h2>
<p>хна в конусе, произведена 10 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][45]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="48">
<div class="price">48 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/brown-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/golecha-henna-tattoo-mehndi-brown.jpg" width="370" height="325" alt="Коричневая хна для тату Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/brown-henna-cone.html">Коричневая хна для тату Golecha</a></h2>
<p>хна в конусе, произведена 10 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][47]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="48">
<div class="price">48 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/black-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/golecha-henna-tattoo-mehndi-black.jpg" width="370" height="325" alt="Чёрная хна для мехенди Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/black-henna-cone.html">Чёрная хна для мехенди Golecha</a></h2>
<p>хна в конусе, произведена 10 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][48]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="48">
<div class="price">48 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/kaveri-henna.html" class="product-photo">
<div class="henna-brand">Kaveri</div>
<img src="https://www.artvio.ru/tattoo/kaveri-henna-hna-tattoo-mehndi.jpg" width="370" height="325" alt="Коричневая хна для тату Kaveri Kaveri">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/kaveri-henna.html">Коричневая хна для тату Kaveri</a></h2>
<p>хна в конусе, произведена 4 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][44]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="45">
<div class="price">45 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/neha-natural-henna-tattoo.html" class="product-photo">
<div class="henna-brand">Neha</div>
<img src="https://www.artvio.ru/tattoo/neha-natural-henna-tattoo.jpg" width="370" height="325" alt="Натуральная хна для мехенди Neha Neha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/neha-natural-henna-tattoo.html">Натуральная хна для мехенди Neha</a></h2>
<p>хна в конусе, произведена 4 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][52]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="42">
<div class="price">42 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/brown-henna-tube.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/golecha-brown-henna-tattoo-mehndi.jpg" width="370" height="325" alt="Коричневая хна для тату Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/brown-henna-tube.html">Коричневая хна для тату Golecha</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][41]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="88">
<div class="price">88 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/black-henna-tube.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/golecha-black-henna-tattoo-mehndi.jpg" width="370" height="325" alt="Чёрная хна для мехенди Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/black-henna-tube.html">Чёрная хна для мехенди Golecha</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][42]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="88">
<div class="price">88 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/hna-tatu-mekhendi-golecha-kuper-korichnevaya.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/hna-tatu-mekhendi-golecha-kuper-korichnevaya.jpg" width="370" height="325" alt="Коричневая хна Golecha Cooper Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/hna-tatu-mekhendi-golecha-kuper-korichnevaya.html">Коричневая хна Golecha Cooper</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][33]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="54">
<div class="price">54 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/brown-henna-tattoo-neha.html" class="product-photo">
<div class="henna-brand">Neha</div>
<img src="https://www.artvio.ru/tattoo/brown-henna-tattoo-neha.jpg" width="370" height="325" alt="Коричневая хна для тату Neha Neha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/brown-henna-tattoo-neha.html">Коричневая хна для тату Neha</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][53]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="64">
<div class="price">64 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/black-henna-tattoo-neha.html" class="product-photo">
<div class="henna-brand">Neha</div>
<img src="https://www.artvio.ru/tattoo/black-henna-tattoo-neha.jpg" width="370" height="325" alt="Чёрная хна для тату Neha Neha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/black-henna-tattoo-neha.html">Чёрная хна для тату Neha</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][51]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="64">
<div class="price">64 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<div class="discount">5%<span>скидка</span></div><a href="https://www.artvio.ru/hna/brown-henna-tattoo-24-carat-gold-golecha.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/brown-henna-tattoo-24-carat-gold-golecha.jpg" width="370" height="325" alt="Коричневая хна 24 Carat от Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/brown-henna-tattoo-24-carat-gold-golecha.html">Коричневая хна 24 Carat от Golecha</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][54]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="90">
<div class="price">90 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/black-henna-tattoo-24-carat-gold-golecha.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-henna-tattoo-24-carat-gold-golecha.jpg" width="370" height="325" alt="Чёрная хна 24 Carat Gold от Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/black-henna-tattoo-24-carat-gold-golecha.html">Чёрная хна 24 Carat Gold от Golecha</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][55]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="95">
<div class="price">95 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/blue-henna-tattoo-24-carat-gold-golecha.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/blue-henna-tattoo-24-carat-gold-golecha.jpg" width="370" height="325" alt="Синяя хна 24 Carat от Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/blue-henna-tattoo-24-carat-gold-golecha.html">Синяя хна 24 Carat от Golecha</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][56]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="95">
<div class="price">95 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/white-henna.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/white-henna-mehndi-tattoo.jpg" width="370" height="325" alt="Белая хна для мехенди от Golecha Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/white-henna.html">Белая хна для мехенди от Golecha</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][36]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="70">
<div class="price">70 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/black-henna-tube-deezee.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-henna-deezee-tattoo-mehndi.jpg" width="370" height="325" alt="Чёрная хна для тату Deezee Magic Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/black-henna-tube-deezee.html">Чёрная хна для тату Deezee Magic</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][38]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="89">
<div class="price">89 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/brown-henna-tube-deezee.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/brown-henna-deezee-tattoo-mehndi.jpg" width="370" height="325" alt="Коричневая хна для тату Deezee Magic Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/brown-henna-tube-deezee.html">Коричневая хна для тату Deezee Magic</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][37]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="89">
<div class="price">89 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/natural-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/natural-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Коричневая хна Golecha Original Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/natural-henna-cone.html">Коричневая хна Golecha Original</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][32]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="62">
<div class="price">62 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-cherry-henna-tattoo.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/golecha-cherry-henna-tattoo.jpg" width="370" height="325" alt="Хна для мехенди Golecha Cherry Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-cherry-henna-tattoo.html">Хна для мехенди Golecha Cherry</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][57]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="62">
<div class="price">62 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/henna-tattoo-mirchi.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/henna-tattoo-mirchi-mehndi.jpg" width="370" height="325" alt="Красная хна для мехенди Mirchi Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/henna-tattoo-mirchi.html">Красная хна для мехенди Mirchi</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][31]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="22">
<div class="price">22 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/henna-tattoo-powder.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/golecha-henna-powder-tattoo-mehndi.jpg" width="370" height="325" alt="Хна в порошке для тату и мехенди Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/henna-tattoo-powder.html">Хна в порошке для тату и мехенди</a></h2>
<p>100 грамм</p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][19]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="150">
<div class="price">150 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/maslo-mehendi-golecha.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/maslo-dlya-mekhendi-golecha.jpg" width="370" height="325" alt="Масло для мехенди Golecha 6 мл Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/maslo-mehendi-golecha.html">Масло для мехенди Golecha 6 мл</a></h2>
<p>6 мл масла Golecha <span>для закрепления рисунка хной</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][13]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="90">
<div class="price">90 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/green-henna-tube.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/green-henna-tube-tattoo-mehndi.jpg" width="370" height="325" alt="Зелёная хна для мехенди в тубе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/green-henna-tube.html">Зелёная хна для мехенди в тубе</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][30]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="85">
<div class="price">85 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/blue-henna-tube.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/blue-henna-tube-tattoo-mehndi.jpg" width="370" height="325" alt="Синяя хна для мехенди в тубе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/blue-henna-tube.html">Синяя хна для мехенди в тубе</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][28]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="85">
<div class="price">85 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/pink-henna-tube.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/pink-henna-tube-tattoo-mehndi.jpg" width="370" height="325" alt="Розовая хна для мехенди в тубе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/pink-henna-tube.html">Розовая хна для мехенди в тубе</a></h2>
<p>хна в тубе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][26]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="85">
<div class="price">85 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/blue-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/blue-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Синяя хна для тату в конусе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/blue-henna-cone.html">Синяя хна для тату в конусе</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][25]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="55">
<div class="price">55 <span>руб.</span></div>
<!--noindex--><span class="stock-product">Продан</span><!--/noindex-->
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/green-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/green-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Зелёная хна для тату в конусе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/green-henna-cone.html">Зелёная хна для тату в конусе</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][23]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="55">
<div class="price">55 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/pink-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/pink-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Розовая хна для тату в конусе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/pink-henna-cone.html">Розовая хна для тату в конусе</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][20]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="55">
<div class="price">55 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/red-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/red-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Красная хна для тату в конусе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/red-henna-cone.html">Красная хна для тату в конусе</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][22]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="55">
<div class="price">55 <span>руб.</span></div>
<!--noindex--><span class="stock-product">Продан</span><!--/noindex-->
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/purple-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/purple-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Фиолетовая хна для тату в конусе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/purple-henna-cone.html">Фиолетовая хна для тату в конусе</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][21]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="55">
<div class="price">55 <span>руб.</span></div>
<!--noindex--><span class="stock-product">Продан</span><!--/noindex-->
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/orange-henna-cone.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/orange-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Оранжевая хна для тату в конусе Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/orange-henna-cone.html">Оранжевая хна для тату в конусе</a></h2>
<p>хна в конусе, произведена 5 марта 2022 <span>срок хранения 18 месяцев</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][24]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="55">
<div class="price">55 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/mehndi-oil.html" class="product-photo">
<div class="henna-brand">Najuka Wagella</div>
<img src="https://www.artvio.ru/tattoo/mehndi-oil.jpg" width="370" height="325" alt="Масло для мехенди 25 мл. Najuka Wagella">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/mehndi-oil.html">Масло для мехенди 25 мл.</a></h2>
<p>25 мл эвкалиптового масла <span>для закрепления рисунка хной</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][2]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="385">
<div class="price">385 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/henna-oil.html" class="product-photo">
<div class="henna-brand">Najuka Wagella</div>
<img src="https://www.artvio.ru/tattoo/henna-oil.jpg" width="370" height="325" alt="Масло для мехенди 50 мл. Najuka Wagella">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/henna-oil.html">Масло для мехенди 50 мл.</a></h2>
<p>50 мл эвкалиптового масла <span>для закрепления рисунка хной</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][1]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="700">
<div class="price">700 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/colored-henna-tubes.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/colored-henna-tube.jpg" width="370" height="325" alt="Набор цветной хны в тубах Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/colored-henna-tubes.html">Набор цветной хны в тубах</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][50]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="840">
<div class="price">840 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/colored-henna-cones.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/colored-henna-cone.jpg" width="370" height="325" alt="Набор цветной хны в конусах Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/colored-henna-cones.html">Набор цветной хны в конусах</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][49]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="650">
<div class="price">650 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/brown-henna-cones.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/brown-henna-cones-tattoo-mehndi.jpg" width="370" height="325" alt="Набор коричневой хны в конусе Magic Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/brown-henna-cones.html">Набор коричневой хны в конусе Magic</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][5]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="570">
<div class="price">570 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/black-henna-cones.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-henna-cones-tattoo-mehndi.jpg" width="370" height="325" alt="Набор чёрной хны в конусе Magic Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/black-henna-cones.html">Набор чёрной хны в конусе Magic</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][4]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="570">
<div class="price">570 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-black-henna-cones.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Набор чёрной хны в конусах Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-black-henna-cones.html">Набор чёрной хны в конусах</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][18]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="570">
<div class="price">570 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-brown-henna-cones.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/brown-henna-cone-tattoo-mehndi.jpg" width="370" height="325" alt="Набор коричневой хны в конусах Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-brown-henna-cones.html">Набор коричневой хны в конусах</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][17]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="570">
<div class="price">570 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-black-brown-henna-tubes.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-brown-henna-tubes-tattoo-mehndi.jpg" width="370" height="325" alt="Чёрная и коричневая хна в тубах Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-black-brown-henna-tubes.html">Чёрная и коричневая хна в тубах</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][16]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="870">
<div class="price">870 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-brown-henna-tubes.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/brown-henna-tube-tattoo-mehndi.jpg" width="370" height="325" alt="Набор коричневой хны в тубах Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-brown-henna-tubes.html">Набор коричневой хны в тубах</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][15]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="870">
<div class="price">870 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-black-henna-tubes.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-henna-tube-tattoo-mehndi.jpg" width="370" height="325" alt="Набор чёрной хны в тубах для тату Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-black-henna-tubes.html">Набор чёрной хны в тубах для тату</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][11]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="870">
<div class="price">870 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/glitter-henna-tattoo.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/glitter-henna-tattoo-mehndi.jpg" width="370" height="325" alt="Набор хны для тату с глиттером Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/glitter-henna-tattoo.html">Набор хны для тату с глиттером</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][3]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="850">
<div class="price">850 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-black-brown-henna-cones.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/black-brown-henna-cones-tattoo-mehndi.jpg" width="370" height="325" alt="Набор чёрной и коричневой хны Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-black-brown-henna-cones.html">Набор чёрной и коричневой хны</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][12]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="570">
<div class="price">570 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-blue-henna-tubes.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/blue-henna-tubes-tattoo-mehndi.jpg" width="370" height="325" alt="Набор синей хны в тубах для мехенди Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-blue-henna-tubes.html">Набор синей хны в тубах для мехенди</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][9]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="840">
<div class="price">840 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-green-henna-tubes.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/green-henna-tubes-tattoo-mehndi.jpg" width="370" height="325" alt="Набор зелёной хны в тубах для тату Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-green-henna-tubes.html">Набор зелёной хны в тубах для тату</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][8]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="840">
<div class="price">840 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>

<article>
<a href="https://www.artvio.ru/hna/golecha-pink-henna-tubes.html" class="product-photo">
<div class="henna-brand">Golecha</div>
<img src="https://www.artvio.ru/tattoo/pink-henna-tubes-tattoo-mehndi.jpg" width="370" height="325" alt="Набор розовой хны в тубах для тату Golecha">
</a>
<form method="post" action="https://www.artvio.ru/netcat/modules/netshop/actions/cart.php">
<div class="product-details">
<h2><a href="https://www.artvio.ru/hna/golecha-pink-henna-tubes.html">Набор розовой хны в тубах для тату</a></h2>
<p>Набор по выгодной цене <span>хна для тату и мехенди</span></p>
<div class="product-quantity"><p class="qty"></p><span class="less-product">-</span> <input name="cart[151][6]" type="text" class="selected" value="1"> <span class="more-product">+</span></div>
</div>
<input type="hidden" name="cart_mode" value="add">
<input type="hidden" class="price_val" value="840">
<div class="price">840 <span>руб.</span></div>
<button class="add-product">Купить</button>
</form>
</article>
</div>

<div class="henna-tattoo-certificate">
<div class="henna-mehendi-certificate"><img src="https://www.artvio.ru/tattoo/henna-tattoo-certificate.jpg" width="370" height="509" alt="Сертификат на хну для тату Golecha для ArtVio.ru"></div>
<div class="henna-mehendi-certificate"><img src="https://www.artvio.ru/tattoo/golecha-henna-certificate.jpg" width="370" height="509" alt="Golecha сертификат на хну для тату"></div>
</div>

<div class="henna-about-certificate">
<span>Именной сертификат и Декларация о соответствии таможенного союза на хну для временных татуировок. Продукция хна для тату чёрная, коричневая, красная, зелёная, розовая, синяя, белая, фиолетовая, оранжевая соответствует и изготовлена в соответствии с ТР ТС 009/2011 "О безопасности парфюмерно-косметической продукции"</span>
</div>
<div class="superior">
<p class="percent"><span class="inside">Нашли товар дешевле? Звоните! <br> мы снизим для вас цену</span></p>
<p class="delivery"><span class="inside">Бесплатная доставка при <br> заказе от 2500 рублей</span></p>
<p class="wholesale"><span class="inside">Дополнительная скидка 5 % <br> при оплате заказа онлайн</span></p>
</div>

</main>

<div class="separating"></div>

<footer>
<p class="accepted">Все вводимые данные безопасны и передаются по защищенному SSL протоколу. Мы принимаем к оплате:</p>
<div class="payment">
<span class="sberbank-artvio"></span><span class="mastercard-artvio"></span><span class="visa-artvio"></span><span class="yandex-artvio"></span>
</div>
<hr>
<div class="artvio-bottom">
<span class="artvio-footer"></span>
<span>© 2012 - 2021 ArtVio.ru :: Товары для Временных Татуировок <br> <a href="https://www.artvio.ru/legal/">Юридическая информация</a> / <a href="https://www.artvio.ru/legal/privacy/">Политика конфиденциальности</a></span>
<span class="artvio-tattoo"></span>
</div>
</footer>

<div class="product-categories show">
<ul>
<li><a href="https://www.artvio.ru/" class="artvio-menu"></a></li>
<li><a href="https://www.artvio.ru/trafarety/"><i class="stencils"></i> Трафареты</a></li>
<li><a href="https://www.artvio.ru/hna/"><i class="henna"></i> Хна для тату</a></li>
<li><a href="https://www.artvio.ru/klei/"><i class="glue"></i> Клей</a></li>
<li><a href="https://www.artvio.ru/kraska/"><i class="paint"></i> Краска</a></li>
<li><a href="https://www.artvio.ru/blesk/"><i class="glitter"></i> Блеск</a></li>
<li><a href="https://www.artvio.ru/velvet/"><i class="velvet"></i> Бархат</a></li>
<li><a href="https://www.artvio.ru/jagua/"><i class="jagua"></i> Джагуа</a></li>
<li><a href="https://www.artvio.ru/resnicy/"><i class="sketches"></i> Ресницы</a></li>
<li><a href="https://www.artvio.ru/flash-tattoos/"><i class="flash-tattoo"></i> Флеш тату</a></li>
<li><a href="https://www.artvio.ru/nails/"><i class="rhinestones"></i> Для ногтей</a></li>
<li><a href="https://www.artvio.ru/sundry/"><i class="different"></i> Разное</a></li>
<li><a href="https://www.artvio.ru/perevodnye-tatuirovki/"><i class="glow-night"></i> Переводные</a></li>
<li><a href="https://www.artvio.ru/shop/" class="artvio-cart"></a></li>
<li><div class="menu"></div></li>
</ul>
</div>

<div class="artvio-other-menu" id="artvio-mobile-menu">
<div class="artvio-sections"><span>Разделы</span> <span class="close-artvio"></span></div>
<a href="https://www.artvio.ru/" class="main-mobile"><span></span> <i>Главная</i></a>
<a href="https://www.artvio.ru/shop/" class="shopping-cart"><span></span> <i>Корзина</i></a>
<a href="https://www.artvio.ru/trafarety/" class="stencils-mobile"><span></span> <i>Трафареты для тату</i></a>
<a href="https://www.artvio.ru/hna/" class="henna-tattoo-mobile"><span></span> <i>Хна для тату и мехенди</i></a>
<a href="https://www.artvio.ru/klei/" class="body-glue-mobile"><span></span> <i>Клей для блеск-тату</i></a>
<a href="https://www.artvio.ru/kraska/" class="paint-mobile"><span></span> <i>Краска</i></a>
<a href="https://www.artvio.ru/blesk/" class="glitter-mobile"><span></span> <i>Блеск, Глиттер</i></a>
<a href="https://www.artvio.ru/velvet/" class="velvet-mobile"><span></span> <i>Бархат</i></a>
<a href="https://www.artvio.ru/jagua/" class="jagua-mobile"><span></span> <i>Джагуа Гель</i></a>
<a href="https://www.artvio.ru/resnicy/" class="sketches-mobile"><span></span> <i>Наращивание ресниц</i></a>
<a href="https://www.artvio.ru/flash-tattoos/" class="flash-tattoo-mobile"><span></span> <i>Флеш тату</i></a>
<a href="https://www.artvio.ru/nails/" class="rhinestones-mobile"><span></span> <i>Для ногтей</i></a>
<a href="https://www.artvio.ru/sundry/" class="different-mobile"><span></span> <i>Разные товары</i></a>
<a href="https://www.artvio.ru/perevodnye-tatuirovki/" class="glow-night-mobile"><span></span> <i>Переводные тату</i></a>
<a href="https://www.artvio.ru/sale/" class="sale-mobile"><span></span> <i>Ежедневные скидки</i></a>
<div class="artvio-help"><span>Помощь</span></div>
<a href="https://www.artvio.ru/contacts/" class="contact-mobile"><span></span> <i>Контакты</i></a>
<a href="https://www.artvio.ru/delivery/" class="delivery-mobile"><span></span> <i>Про оплату и доставку</i></a>
<a href="https://www.artvio.ru/tracking/" class="where-mobile"><span></span> <i>Отследить заказ</i></a>
<a href="https://www.artvio.ru/wholesale/" class="discount-mobile"><span></span> <i>Купить оптом</i></a>
<a href="https://www.artvio.ru/favorite/" class="account-mobile"><span></span> <i>Личный кабинет</i></a>
<a href="https://www.artvio.ru/reviews/" class="reviews-mobile"><span></span> <i>Все отзывы</i></a>
<!-- <a href="https://www.artvio.ru/video/" class="video-mobile"><span></span> <i>Наши видео</i></a> -->
<!-- <a href="https://www.artvio.ru/blog/" class="blog-mobile"><span></span> <i>Наш Блог</i></a> -->
</div>

<span class="rainbow"></span>
<span class="colored"></span>
<!-- <span class="artvio-background-left"></span><span class="artvio-background-right"></span> -->
<script src="https://www.artvio.ru/code/general.js"></script>
</body>
</html>